summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild')
-rw-r--r--dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild b/dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild
index daf3ea74ae4b..ed1432f7db9b 100644
--- a/dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild
+++ b/dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2005 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild,v 1.5 2005/04/12 02:31:59 gustavoz Exp $
+# $Header: /var/cvsroot/gentoo-x86/dev-perl/Text-Quoted/Text-Quoted-1.7.ebuild,v 1.6 2005/04/29 15:14:24 mcummings Exp $
# this is an RT dependency
@@ -13,7 +13,7 @@ HOMEPAGE="http://www.cpan.org/modules/by-authors/id/J/JE/JESSE/${P}.readme"
SRC_TEST="do"
SLOT="0"
LICENSE="|| ( Artistic GPL-2 )"
-KEYWORDS="~x86 ~ppc ~sparc"
+KEYWORDS="x86 ~ppc sparc"
DEPEND="dev-perl/text-autoformat
dev-perl/Text-Tabs+Wrap"